BROKEN

geany-plugins 1.26-1    

View on GitHub 



description: Plugins for the editor Geany
url: http://plugins.geany.org/
license: 'GPL'
depends: gtkspell  webkitgtk2 gpgme   vte    desktop-file-utils   gtk-update-icon-cache  
makedepends: geany    intltool   vala   gdb  
created_at: Saturday Jan 30, 2016 at 13:55
pushed_at: Saturday Jan 30, 2016 at 13:58